Tests Sony RX-100

Tout ce que vous voulez savoir pour prendre de beaux clichés de vos montres : des tutos, des conseils, vos questions ...

Modérateur : Amphibia

Avatar de l’utilisateur
Amphibia
Passionné
Passionné
Réactions : 83
Messages : 8402
Inscription : 19 janv. 2015, 22:52
Localisation : Ajaccio

Re: Tests Sony RX-100

Message par Amphibia » 13 mars 2015, 10:44

ça dépend avec quel appareil, certains amènent du bruit au dessus de 400 iso.
0

Avatar de l’utilisateur
Sbig
Passionné
Passionné
Réactions : 390
Messages : 16432
Inscription : 20 janv. 2015, 08:00
Localisation : Quelque part en Anjou !

Re: Tests Sony RX-100

Message par Sbig » 13 mars 2015, 11:13

Amphibia a écrit :ça dépend avec quel appareil, certains amènent du bruit au dessus de 400 iso.
Ça doit être çà alors, donc en fait, j'avais raison :petard:
0

Avatar de l’utilisateur
lautromi
Amateur
Amateur
Réactions : 0
Messages : 277
Inscription : 21 janv. 2015, 09:22
Localisation : 1er étage

Re: Tests Sony RX-100

Message par lautromi » 13 mars 2015, 11:33

j'en ai eu un, que j'ai revendu (en partie) car beaucoup de photos de montre que je faisais étaient floues. Je pense que la distance mini est assez importante (plus que d'autres compacts). Il faudrait peut-être que tu cadres plus large, en t'eloignant, quitte à croper après, il y a de la marge avec 20 Mp.

(coucou à tous au fait, désolé de n'être pas plus présent)
0
----
Laurent

Image

Avatar de l’utilisateur
Sbig
Passionné
Passionné
Réactions : 390
Messages : 16432
Inscription : 20 janv. 2015, 08:00
Localisation : Quelque part en Anjou !

Re: Tests Sony RX-100

Message par Sbig » 13 mars 2015, 11:45

Hello Laurent, content de te lire ;)

Je pense que c'est un peu le même souci avec mon fz18, il va falloir que je fasse des tests à ce sujet.
0

Avatar de l’utilisateur
Amphibia
Passionné
Passionné
Réactions : 83
Messages : 8402
Inscription : 19 janv. 2015, 22:52
Localisation : Ajaccio

Re: Tests Sony RX-100

Message par Amphibia » 13 mars 2015, 13:05

Merci Laurent, je vais essayer.
Il y a aussi je dois appuyer trop vite sur le déclencheur, pas le temps de faire la map.
0

Avatar de l’utilisateur
lautromi
Amateur
Amateur
Réactions : 0
Messages : 277
Inscription : 21 janv. 2015, 09:22
Localisation : 1er étage

Re: Tests Sony RX-100

Message par lautromi » 13 mars 2015, 14:26

Amphibia a écrit :Merci Laurent, je vais essayer.
Il y a aussi je dois appuyer trop vite sur le déclencheur, pas le temps de faire la map.
essaye avec le retardateur ;)
Bon après, vu que qu'en fait CJ, c'est un très bon appareil !
0
----
Laurent

Image

Avatar de l’utilisateur
Sbig
Passionné
Passionné
Réactions : 390
Messages : 16432
Inscription : 20 janv. 2015, 08:00
Localisation : Quelque part en Anjou !

Re: Tests Sony RX-100

Message par Sbig » 13 mars 2015, 14:29

Sbig a écrit :
Amphibia a écrit :ça dépend avec quel appareil, certains amènent du bruit au dessus de 400 iso.
Ça doit être çà alors, donc en fait, j'avais raison :petard:
J'ai trouvé çà sur le mien (fz18 pour rappel) :

Image

Effectivement, à 400 iso, je trouve qu'il a déjà une perte assez importante de la qualité de l'image :(
0

Avatar de l’utilisateur
Amphibia
Passionné
Passionné
Réactions : 83
Messages : 8402
Inscription : 19 janv. 2015, 22:52
Localisation : Ajaccio

Re: Tests Sony RX-100

Message par Amphibia » 13 mars 2015, 14:49

Voilà. Avec le Sony le bruit est à partir de 1600 iso.
J'ai réglé avec retardateur 2sec. A suivre.
0

Avatar de l’utilisateur
Amphibia
Passionné
Passionné
Réactions : 83
Messages : 8402
Inscription : 19 janv. 2015, 22:52
Localisation : Ajaccio

Re: Tests Sony RX-100

Message par Amphibia » 13 mars 2015, 15:37

D'autres photos, 800 iso :

Image

Image

Image

Image

Image
0

Avatar de l’utilisateur
Sbig
Passionné
Passionné
Réactions : 390
Messages : 16432
Inscription : 20 janv. 2015, 08:00
Localisation : Quelque part en Anjou !

Re: Tests Sony RX-100

Message par Sbig » 13 mars 2015, 15:52

Ah oui, joli :super2:
0

Répondre

Revenir à « La photo, matériel et tutos »