Nouveau forum

La section qui permet de vous présenter

Modérateur : Amphibia

Avatar de l’utilisateur
Amphibia
Passionné
Passionné
Réactions : 83
Messages : 8406
Inscription : 19 janv. 2015, 22:52
Localisation : Ajaccio

Re: Nouveau forum

Message par Amphibia » 26 déc. 2017, 22:59

J'ai vu aussi, sur les pages des raccourcis.
C'est pour ça que j'ai changé le "recent topics" en haut de page.
Je pense que c'est lié à la largeur de la page, réduite par rapport au thème de référence (prosilver).
Je n'ai pas trouvé où le modifier dans les css, j'ai déposé une requête auprès du développeur du style.
Je continue de chercher en attendant sa réponse.
0

Avatar de l’utilisateur
Guigui 57
Passionné
Passionné
Réactions : 245
Messages : 6010
Inscription : 21 janv. 2015, 00:41
Localisation : Grand Est

Re: Nouveau forum

Message par Guigui 57 » 26 déc. 2017, 23:03

Alt0201 a écrit :
25 déc. 2017, 22:50
dontmoove a écrit :
25 déc. 2017, 20:39
je partage les gouts de @Amphibia pour cette banniere mais pourquoi pas une nouvelle avec un nouveau style :)
Perso je trouve très intéressante l'idée de la montre moderne et l'ancienne.
Par contre ce qui me perturbe plus c'est la déformation des boitiers des montres (surtout le MM) qui donnent un aspect pas naturel.
Je pense qu'il faudrait avoir des montres avec sensiblement le même angle de prise de vue.
Pour illustrer mon propos, ci-dessous 3 photos rapidement réassemblées en gardant l'idée de la diversité et un arrière-plan sombre.

Image
:adore: :adore: :adore: C'est top ça !
0
Guigui 57_ "Quand j’étais petit à la maison, le plus dur c’était la fin du mois. Surtout les trente derniers jours." Coluche

Avatar de l’utilisateur
Amphibia
Passionné
Passionné
Réactions : 83
Messages : 8406
Inscription : 19 janv. 2015, 22:52
Localisation : Ajaccio

Re: Nouveau forum

Message par Amphibia » 26 déc. 2017, 23:32

J'aime bien aussi mais pas adapté à la taille du bandeau.
J'i eu la réponse pour le souci d'affichage, c'est corrigé dans le css, ça fonctionne.
0

Avatar de l’utilisateur
Alt0201
Contaminé
Contaminé
Réactions : 225
Messages : 374
Inscription : 29 oct. 2016, 22:09
Localisation : Lyon

Re: Nouveau forum

Message par Alt0201 » 26 déc. 2017, 23:42

En voici une autre avec la dimension de 1200x190.
Si vous voulez, je peux retravailler la 1ère pour la mettre à la bonne dimension.
Mais pas ce soir car là c'est dodo, demain j'ai 600km à faire...

Image
0
C'est dingue cette habitude des gens à ne vouloir envisager les choses qu'à travers un prisme unique : le leur, le seul valable !
Pascal (pas le phylosophe, juste moi)
Mes photos sur Flickr

Avatar de l’utilisateur
Amphibia
Passionné
Passionné
Réactions : 83
Messages : 8406
Inscription : 19 janv. 2015, 22:52
Localisation : Ajaccio

Re: Nouveau forum

Message par Amphibia » 26 déc. 2017, 23:51

Rien d'urgent !
Bonne route et merci.
0

Avatar de l’utilisateur
Guigui 57
Passionné
Passionné
Réactions : 245
Messages : 6010
Inscription : 21 janv. 2015, 00:41
Localisation : Grand Est

Re: Nouveau forum

Message par Guigui 57 » 27 déc. 2017, 00:09

SVP... Faut garder le gousset de Galu !
0
Guigui 57_ "Quand j’étais petit à la maison, le plus dur c’était la fin du mois. Surtout les trente derniers jours." Coluche

Avatar de l’utilisateur
Amphibia
Passionné
Passionné
Réactions : 83
Messages : 8406
Inscription : 19 janv. 2015, 22:52
Localisation : Ajaccio

Re: Nouveau forum

Message par Amphibia » 27 déc. 2017, 00:18

Image

Image

Il avait d'autres goussets, il faudra explorer.
0

Avatar de l’utilisateur
Charly
Passionné
Passionné
Réactions : 83
Messages : 615
Inscription : 12 mai 2017, 13:38
Localisation : Chalon sur Saône Bourgogne
Contact :

Re: Nouveau forum

Message par Charly » 29 déc. 2017, 12:54

Si besoin, je peux astiquer & prendre quelques photos de celui là:

Image Image

Autre chose, un bug est apparu depuis la MAJ.
Quand je me connecte de ma tablette sous Chrome, je dois me reconnecter à chaque nouvelle ouverture de page (5 connexions pour lire un topic de 5 pages, idem pour les MP & les notifications)
Mes identifiants restent pré-remplis mais la case de mémorisation se décoche systématiquement.

Je pense que ça doit venir d'un bug car je n'ai ce problème que sur MPT. Mon forum est aussi hébergé chez OVH & tourne normalement sous la même config'... Idem pour les autres forums que je consulte, tout est normal.
C'est juste avec Chrome & ça ne le fait pas de mon PC sous Firefox.
0
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
Image

Avatar de l’utilisateur
Amphibia
Passionné
Passionné
Réactions : 83
Messages : 8406
Inscription : 19 janv. 2015, 22:52
Localisation : Ajaccio

Re: Nouveau forum

Message par Amphibia » 29 déc. 2017, 15:37

Merci pour le retour, je n'ai rien remarqué pour ma part (sous firefox) mais je vide souvent cache et cookies du forum parce que je fais des réglages, ça tombe peut-être à ce moment-là ?
Tu as vérifié tes réglages sur ton tableau de bord et ceux de chrome ?
J'ai déjà eu le problème sur un autre forum, je l'ai résolu en supprimant les cookies du navigateur. (sur le i de la barre de navigation en haut à gauche)
0

Avatar de l’utilisateur
Sbig
Passionné
Passionné
Réactions : 390
Messages : 16444
Inscription : 20 janv. 2015, 08:00
Localisation : Quelque part en Anjou !

Re: Nouveau forum

Message par Sbig » 29 déc. 2017, 16:28

Sinon, sur tablette et phone , ça ne résout pas le bug mais perso j'utilise Dolphin comme navigateur. L'affichage est souvent bien meilleur ;)

Répondre

Revenir à « Bienvenue »